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iPod nano Basics

 

Congratulations on purchasing your iPod nano. Read this 
section to learn about the features of your iPod nano, 
how to use its controls, and more.

 

To use iPod nano, you put music, photos, and other files on your computer and then 
download them to iPod nano.

iPod nano is a music player and much more. With iPod nano, you can:
Â

 

Store hundreds of songs and digital photos for listening and viewing on the go
Â

 

Listen to podcasts, downloadable radio-style shows delivered over the Internet
Â

 

Listen to audiobooks purchased from the iTunes Music Store or audible.com
Â

 

Store or back up files and other data, using iPod nano as an external disk
Â

 

Store and synchronize contact, calendar, and to-do list information from 
your computer

Â

 

Play games, store text notes, set an alarm, and more
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iPod nano at a Glance

 

Familiarize yourself with all the controls on your iPod nano:

 

Using iPod nano Controls

 

The controls on your iPod nano are easy to find and use. Press any button to turn on 
your iPod nano. The main menu appears.

Use the Click Wheel and Center button to navigate through onscreen menus, play 
songs, change settings, and view information. Move your thumb lightly around the 
Click Wheel to select a menu item. To choose the item, press the Center button. To go 
back to the previous menu, press Menu on the Click Wheel.

Hold switch

Menu button

Previous/Rewind
button

Click Wheel

Center button

Next/Fast-forward
button

Play/Pause button

Dock connector port Headphones port
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The following table shows you what else you can do with iPod nano controls.

 

To Do This

 

Reset iPod nano

 

(if your iPod nano isn’t 
responding)

Toggle the Hold switch (set it to Hold, and then turn it off again). 
Press the Menu and Center buttons at the same time for about 6 
seconds, until the Apple logo appears.

 

Turn on iPod nano

 

Press any button.

 

Turn off iPod nano

 

Press and hold Play/Pause 

 

(’

 

)

 

.

 

Turn on the backlight

 

Press any button or use the Click Wheel. If the backlight timer is set 
to Off, press and hold Menu to turn on the backlight.

 

Disable the iPod nano buttons

 

(in case you press them 
accidentally)

Set the Hold switch to Hold (an orange bar appears).

 

Choose a menu item

 

Scroll to the item and press the Center button.

 

Go back to the previous menu

 

Press Menu.

 

Browse for a song

 

Choose Music from the main menu.

 

Play a song

 

Select the song and press the Center or Play/Pause 

 

(’

 

) 

 

button. 
iPod nano has to be disconnected from your computer to play songs.

 

Pause a song

 

Press Play/Pause 

 

(’

 

) 

 

or unplug your headphones.

 

Change the volume

 

From the Now Playing screen, use the Click Wheel.

 

Play all the songs in a list

 

Select the list title (an album title or the title of a playlist, for 
example) and press Play/Pause 

 

(’

 

)

 

.

 

Play all songs in random order

 

From the main menu, choose Shuffle Songs.

 

Skip to any point in a song

 

From the Now Playing screen, press the Center button to show the 
scrubber bar. Then scroll to any point in the song.

 

Skip to the next song

 

Press Next/Fast-forward (‘

 

).

 

Start a song over

 

Press Previous/Rewind (]

 

).

 

Play the previous song

 

Press Previous/Rewind (]

 

) twice.

 

Fast-forward or rewind a song

 

Press and hold Next/Fast-forward (‘

 

) or Previous/Rewind (]

 

).

 

Add a song to the On-The-Go 
playlist

 

Select a song, and then press and hold the Center button until the 
song title flashes.
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Disabling iPod nano Buttons

 

If you’re carrying iPod nano in your pocket and you don’t want to turn it on or activate 
buttons accidentally, you can make the buttons inactive using the Hold switch. 

m

 

Set the Hold switch to Hold.

Slide the switch toward
the center (so you can
see the orange bar) to
disable the controls.
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Using iPod nano Menus

 

When you turn on iPod nano, you see the main menu. Choose menu items to perform 
functions and go to other menus. Status icons along the top of the screen show iPod 
nano settings.

The following table describes the items in the iPod nano main menu.

 

Adding or Removing Items From the Main Menu

 

You might want to add often-used items to the iPod nano main menu. For example, 
you can add a “Songs” item to the main menu, so you don’t have to choose Music 
before you choose Songs.

 

To add or remove items from the main menu:
m

 

Choose Settings > Main Menu.

Play status

Menu items

Battery status

Menu titleLock icon

 

iPod nano Menu Function

 

Lock icon

 

The Lock icon appears when the Hold switch (on top of iPod nano) 
is set to hold. When the switch is set to hold, the iPod nano 
controls are disabled.

 

Menu title

 

Displays the title of the current menu.

 

Play status

 

The Play icon (“

 

) appears if a song is playing. The Pause icon (1

 

) 
appears if a song is paused.

 

Battery status

 

The Battery icon shows the approximate remaining battery charge. 
If the battery is charging, the icon is animated.

 

Menu items

 

Use the Click Wheel to scroll through menu items. Press the Center 
button to choose an item. An arrow next to a menu item indicates 
that choosing it leads to another menu.
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Setting the Backlight Timer

 

You can set the backlight to turn on and illuminate the screen for a certain amount of 
time when you press a button or use the Click Wheel. The default is 10 seconds.

m

 

Choose Settings > Backlight Timer and choose the time you want.

Even if you don’t set the backlight timer, you can turn on the backlight at any time 
by pressing any button or using the Click Wheel. After a few seconds, the backlight 
turns off.

 

Note:  

 

If the backlight timer is set to Off, press and hold the Menu button to turn on the 
backlight.

 

Setting the Language

 

iPod nano can be set to use different languages.
m

 

Choose Settings > Language and choose a language from the list.

 

Connecting and Disconnecting iPod nano

 

You connect iPod nano to your computer to download music, photos, and files, and, in 
most cases, to charge the battery. Disconnect iPod nano when you’re done.

 

Connecting iPod nano

 

To connect iPod nano to your computer:
m

 

Plug the included iPod Dock Connector to USB 2.0 Cable in to a high-power USB 2.0 
port on your computer, and then connect the other end to iPod nano.

 

Note:  

 

The USB port on your keyboard will not provide enough power; do not use it to 
connect your iPod nano.

By default, iPod nano imports songs automatically when you connect it to your 
computer. When this automatic download is done, you can disconnect iPod nano.

If you connect iPod nano to a different computer and it is set to update songs 
automatically, iTunes prompts you before downloading any music.

 

Note:  

 

You can download songs while your battery is charging.
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Disconnecting iPod nano

 

It’s important not to disconnect iPod nano while music is being downloaded. You can 
easily see if it’s OK to disconnect iPod nano by looking at the iPod screen.

 

Important:  

 

Don’t disconnect iPod nano if you see the “Do not disconnect” message. 
You could damage files on iPod nano. If you see this message, you must eject iPod 
nano before disconnecting it. 

If you set iPod nano to update songs manually (see “Updating iPod nano Manually” on 
page 22) or enable iPod nano for disk use (see “Using iPod nano as an External Disk” on 
page 35), you must eject iPod nano before disconnecting it.

 

To eject iPod nano:
m Click the Eject button (C) next to iPod nano in the iTunes Source list.

If you’re using a Mac, you can also eject iPod nano by dragging the iPod nano icon on 
the desktop to the Trash.

If you’re using a Windows PC, you can eject iPod nano by clicking the Safely Remove 
Hardware icon in the Windows system tray and selecting your iPod nano.

If you see the main menu 
or a large battery icon, you 
can disconnect iPod nano 
from your computer.

Important: If you see this 
message, you must eject iPod 
nano before disconnecting it 
from your computer.
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To disconnect iPod nano:
1 Unplug the headphones if they’re attached.

2 Squeeze both sides of the Dock connector to disconnect the cable from iPod nano. 

About the iPod nano Battery
iPod nano has an internal, non-user-replaceable battery. For best results, the first time 
you use iPod nano, let it charge for about three hours or until the battery icon in the 
top-right corner of the iPod nano display shows that the battery is fully charged. If iPod 
nano isn’t used for a while, the battery might need to be charged. 

The iPod nano battery is 80-percent charged in about two hours and fully charged in 
about three hours. If you charge iPod nano while downloading files, playing music, or 
viewing a slideshow, it might take longer. 

To remove the connector from your iPod nano,
squeeze the buttons on the sides and pull.
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Charging the iPod nano Battery
You can charge the iPod nano battery in two ways:
Â Connect iPod nano to your computer.
Â Use the iPod USB Power Adapter, available separately. 

To charge the battery using your computer:
m Connect iPod nano to a high-power USB 2.0 port or a FireWire port on your computer. 

The computer must be turned on and not in sleep mode (some models of Macintosh 
can charge iPod nano while in sleep mode). 

If the battery icon on the iPod nano screen shows a lightning bolt, the battery is 
charging. If it shows a plug, the battery is fully charged.

If you don’t see the lightning bolt or the plug, iPod nano might not be connected to a 
high-power USB 2.0 port. Try another USB port or FireWire port on your computer. 

Note:  You can connect iPod nano to a FireWire port only for charging the battery and 
not for downloading songs and other audio files to iPod nano.

If you want to charge iPod nano when you’re away from your computer, you can 
purchase the iPod USB Power Adapter.

To charge the battery using the iPod power adapter (available separately):
1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 Cable to the power adapter, and plug the 
other end of the cable in to iPod nano. 
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3 Plug the power adapter in to a working electrical outlet. 

Understanding Battery States
When iPod nano is not connected to a power source, a battery icon in the top-right 
corner of the iPod nano screen shows approximately how much charge is left. 

If iPod nano is connected to a power source, the battery icon changes to show that the 
battery is charging or fully charged.

You can disconnect and use iPod nano before it is fully charged.

Note:  Rechargeable batteries have a limited number of charge cycles and might 
eventually need to be replaced. Battery life and number of charge cycles vary by use 
and settings. For more information, go to www.apple.com/batteries.

Warning:  Make sure the power adapter is fully assembled before plugging it in to an 
electrical outlet.

AC plug adapter

iPod USB Power Adapter

iPod Dock Connector to USB 2.0 Cable

Battery less than 20% charged

Battery about halfway charged

Battery fully charged

Battery charging

Battery fully charged
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2 Music Features

With your iPod nano, you can take your music and 
audio collection with you wherever you go. Read this 
section to learn about downloading music and listening 
to iPod nano.

You use iPod nano by importing songs, audiobooks, and podcasts (radio-style audio 
shows) to your computer and then downloading them to iPod nano. Read on to learn 
more about the steps in this process, including:
Â Getting music from your CD collection or hard disk to iTunes on your computer. You 

can also purchase music and audiobooks and download podcasts online at the 
iTunes Music Store (part of iTunes and available in some countries only). 

Â Organizing the music and other audio into playlists, if you want.
Â Downloading playlists, songs, audiobooks, and podcasts to your iPod nano.
Â Playing music or listening to other audio on the go.

About iTunes
iTunes is the music application you use with iPod nano. When you connect iPod nano 
to your computer, iTunes opens automatically. 

This guide has information about how to use iTunes to download songs and other 
audio to your computer, organize them into lists of songs called playlists, download 
them to iPod nano, and adjust iPod nano settings.
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iTunes also has many other features. You can make your own CDs that play in standard 
CD players (if your computer has a CD-recordable drive); listen to Internet radio and 
podcasts (radio-style audio shows); make dynamic “Party Shuffle” playlists; publish your 
playlists, called “iMixes,” to the iTunes Music Store; rate songs according to preference; 
and much more. 

For information about using these features of iTunes, open iTunes and choose Help > 
“iTunes and Music Store Help.”

Importing Music Into Your Computer
To listen to music on your iPod nano, you first need to get that music into iTunes on 
your computer.

There are three ways of getting music into iTunes:
Â Import music from audio CDs.
Â Buy music or download podcasts online from the iTunes Music Store.
Â Add music that’s already on your computer to the iTunes music library.
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Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into your computer.

To import music from an audio CD into iTunes:
1 Insert a CD into your computer and open iTunes. 

If you have an Internet connection, iTunes gets the names of the songs on the CD from 
the Internet and lists them in the window.

If you are connected to the Internet and iTunes doesn’t get the names automatically, choose 
Advanced > Get CD Track Names.

If you don’t have an Internet connection, you can enter the names of the songs on the 
CD manually. For more information, see “Entering Names of Songs and Other Details” 
on page 17.

With song information entered, you can browse for songs in iTunes or on iPod nano by 
title, artist, album, and more. 

2 Click to remove the checkmarks next to any songs you don’t want to import from 
the CD.

3 Click the Import button. The display area at the top of the iTunes window shows how 
much time it will take to import each song.

By default, iTunes plays songs as they are imported. If you’re importing a lot of songs, 
you might want to stop the songs from playing to improve performance.

Import button
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4 To eject the CD, click the Eject button.

5 Repeat these steps for any other CDs with songs you want to import.

Entering Names of Songs and Other Details
To enter CD song titles and other information manually:

1 Select the first song on the CD and choose File > Get Info.

2 Click Info.

3 Enter the song information.

4 Click Next to enter information for the next song.

Adding and Viewing Lyrics
You can type or copy and paste song lyrics in plain text format into iTunes so that you 
can view a song’s lyrics on your iPod nano while the song is playing. 

Note:  You must have iTunes version 5.0 or later to add and view lyrics.

To type or paste lyrics into iTunes 5.0 or later:
1 Select a song and choose File > Get Info.

2 Click Lyrics.

3 Type or paste lyrics copied from another source into the text box.

4 Click OK.

To view lyrics on iPod nano while a song is playing:
m On the Now Playing screen, press the Center button until you see the lyrics. The screen 

fills with lyrics and scrolls through them as the song plays.

Buying Songs and Downloading Podcasts Using the 
iTunes Music Store
If you have an Internet connection, you can easily purchase and download songs, 
albums, and audiobooks online using the iTunes Music Store. You can also subscribe to 
and download podcasts, radio-style audio shows.

To purchase music online using the iTunes Music Store, you must set up an Apple 
account in iTunes, find the songs you want, and then buy them. If you already have an 
Apple account, or if you have an America Online (AOL) account (available in some 
countries only), you can use that to sign in to the music store and buy songs.

Note:  You don’t need an iTunes Music Store account to download or subscribe to 
podcasts.

Eject button



18 Chapter 2    Music Features 

 

To sign in to the iTunes Music Store:
1 Open iTunes and click Music Store in the Source list.

2 Click the Account button and follow the onscreen instructions to set up an Apple 
account or enter your existing Apple account or AOL account information.

To find songs, audiobooks, and podcasts:
You can browse or search the iTunes Music Store to find the album, song, or artist 
you’re looking for. Open iTunes and click Music Store in the Source list.
Â To browse the iTunes Music Store, choose a musical genre from the Choose Genre 

pop-up menu on the top-left side of the store, click one of the albums or songs in 
the center or right side of the store, or click the Browse button in the top-right corner 
of the window.

Â To browse for podcasts, click the Podcasts link on the left side of the main page in the 
iTunes Music Store.

Â To search the iTunes Music Store, type the name of an album, song, artist, or composer 
in the search field.

Â To search only artist or composer names, or album or song titles, choose an item from 
the search field pop-up menu. 

Â To search for a combination of items, choose Power Search from the search field 
pop-up menu.

Â To return to the main page of the iTunes Music Store, click the Home button at the 
top-left side of the store.

To buy a song, album, or audiobook:
1 Click Music Store in the Source list, and then find the song or album you want to buy.

You can double-click a song to listen to a portion of it and make sure it’s the song you 
want. (If your network connection is slower than 128 kbps, choose iTunes > Preferences, 
and in the Store pane, select the “Load complete preview before playing” checkbox.)

2 Click Buy Song or Buy Album.

The song is downloaded to your computer and charged to the credit card listed on 
your Apple or AOL account.

To download or subscribe to a podcast:
m Click the Podcasts link on the left side of the main page in the iTunes Music Store, and 

then browse for the podcast you want to download.

Â To download a single podcast episode, click the Get Episode button next to the 
episode.

Â To subscribe to a podcast, click the Subscribe button next to the podcast graphic. 
iTunes downloads the most recent episode. As new episodes become available, they 
are automatically downloaded to iTunes (when you are connected to the Internet).
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To see your podcasts, click Podcasts in the iTunes Source list. Podcast episodes don’t 
appear in the iTunes library unless you drag them there.

Adding Songs Already on Your Computer to the iTunes Library
If you have songs on your computer encoded in file formats that iTunes supports, you 
can easily import the songs into iTunes.

To add songs on your computer to the iTunes library:
m Drag the folder or disk containing the audio files to Library in the Source list (or choose 

File > Add to Library and select the folder or disk). If iTunes supports the song file 
format, the songs are automatically added to the iTunes library.

You can also drag individual song files to iTunes. 

Note:  Using iTunes for Windows, you can convert nonprotected WMA files to AAC or 
MP3 format. This can be useful if you have a library of music encoded in WMA format. 
For more information, open iTunes and choose Help > “iTunes and Music Store Help.”

Organizing Your Music
Using iTunes, you can organize songs into playlists. A playlist is a list of songs you 
organize in any way you want. For example, you can make playlists with songs to listen 
to while exercising or with songs for a particular mood. 

You can also make Smart Playlists that update automatically based on rules you define. 
When you add songs to iTunes that fit the rules, they automatically get added to the 
Smart Playlist.

You can make as many playlists as you like using any of the songs in your computer’s 
music library. Putting a song in a playlist doesn’t remove it from the library. 

To make a playlist in iTunes:
1 Click the Add button.

2 Type a name for the playlist in the Source list.

Click Library, and then drag a song (or other audio file) to the playlist in the Source list. 
To select multiple songs, hold the Command (x) key or Shift key as you click each 
song.

Add button
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Note:  Keep in mind that if you add mixed audio to a playlist, such as audiobooks or 
podcasts along with songs, the books and podcasts will play in the order they appear. 
Pressing Next on iPod nano won’t skip the whole book or podcast but will move you 
through the chapters first.

To make a Smart Playlist:
m Choose File > New Smart Playlist and choose the rules for your playlist.

Note:  You can also make playlists on iPod nano, called On-The-Go Playlists, when iPod 
nano isn’t connected to your computer. See “Making On-The-Go Playlists on iPod nano” 
on page 26.

Downloading Music and Podcasts From Your Computer to 
iPod nano
After your music is imported and organized in iTunes, you can easily download it to 
iPod nano.

To set how music is downloaded from your computer to your iPod nano, you connect 
iPod nano to your computer, and then use the controls in iTunes to change iPod nano 
settings.

You can set iTunes to download music to your iPod nano in three ways:
Â Automatically update all songs and playlists:  When you connect iPod nano, it is 

automatically updated to match the songs in the iTunes library. Any other songs on 
iPod nano are deleted. 

Â Automatically update selected playlists:  When you connect iPod nano, it is 
automatically updated to match the songs in playlists you select in iTunes. Any other 
songs on iPod nano are deleted.

Â Manually update iPod nano:  When you connect iPod nano, you can drag songs and 
playlists individually to iPod nano, and delete songs and playlists individually from 
iPod nano. When you manage songs yourself, you must manually eject iPod nano 
from iTunes before you can disconnect it.
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Updating iPod nano Automatically
By default, iPod nano is set to update automatically with all songs and playlists when 
you connect it to your computer. This is the simplest way to download music to your 
iPod nano. You just connect iPod nano to your computer, let it add songs automatically, 
and then disconnect it and go. If you added any songs to iTunes since the last time you 
connected iPod nano, they are downloaded to iPod nano. If you deleted songs from 
iTunes, they are deleted from iPod nano.

To download songs to iPod nano:
m Simply connect it to your computer. If iPod nano is set to update automatically (see 

below), the download begins.

Important:  The first time you connect iPod nano to a computer, a message asks if you 
want to transfer songs automatically. If you accept, all songs are deleted from iPod 
nano and replaced with the songs from that computer. If you don’t accept, you can still 
download songs to iPod nano manually without deleting any of the songs already on 
iPod nano.

While music is being downloaded from your computer to iPod nano, the iTunes status 
window shows progress, and the iPod nano icon in the Source list flashes red.

When the download is complete, a message in iTunes says “iPod update is complete.”

If you set iTunes to download music manually, you can reset it later to update iPod 
nano automatically.

To reset iTunes to update iPod nano automatically with all songs and playlists:
1 Open iTunes and select iPod nano in the Source list. Then click the Options button.

Options button
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2 Select “Automatically update all songs and playlists.”

The download begins automatically.

Updating iPod nano Automatically With Selected Playlists
Setting iTunes to update iPod nano with selected playlists is especially useful if you 
have more music on your computer than will fit on your iPod nano. Only the music in 
the playlists you select is downloaded to iPod nano.

To set iTunes to update iPod nano automatically with selected playlists:
1 Open iTunes and select iPod nano in the Source list. Then click the Options button.

2 Select “Automatically update selected playlists only.”

3 Select the playlists you want.

Updating iPod nano Manually
Setting iTunes to let you update iPod nano manually gives you the most flexibility for 
managing music on your iPod nano. You can add and delete songs individually. Also, 
you can add songs from multiple computers to your iPod nano without deleting songs 
already on iPod nano.

To set iTunes to let you manage songs on iPod nano manually:
1 Open iTunes and select iPod nano in the Source list. Then click the Options button.

2 Select “Manually manage songs and playlists.”

Note:  When you manage songs yourself, you must manually eject your iPod nano from 
iTunes before you can disconnect it.

To add a song to iPod nano:
m In iTunes, click Library and drag the song to the iPod nano icon in the Source list.

To delete a song from iPod nano:
1 Click the iPod nano icon in the iTunes Source list.

2 Select a song on iPod nano and press the Delete or Backspace key on your keyboard.

When you delete a song from iPod nano manually, the song is not deleted from your 
iTunes library.
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To make a new playlist on iPod nano:
1 Select iPod nano in the iTunes Source list and click the Add (+) button. 

2 Drag songs to the new playlist.

To modify a playlist on iPod nano:
m Drag a song to a playlist on iPod nano to add the song. Select a song in a playlist and 

press the Delete key on your keyboard to delete the song.

Downloading Podcasts
You can download podcasts to your iPod nano, or you can set iPod nano to 
automatically update all podcasts or selected podcasts.

To download podcasts:
1 Select iPod nano in the iTunes Source list and click the Options button.

2 Click Podcasts and select one of the following options:

To Do This

Update all podcasts 
automatically

Select “Automatically update all podcasts” and choose an option from 
the Update pop-up menu (for example, “Only most recent episode”).
When you click OK, iTunes updates the iPod nano podcast library to 
match the podcasts on your computer's podcast library.

Update selected 
podcasts automatically

Select “Automatically update selected podcasts only,” check the boxes 
next to the podcasts you want to update, and choose an update option 
from the pop-up menu.
When you click OK, iTunes downloads updates of your selected podcasts 
from the podcast library on your computer to the iPod nano podcast 
library. 

Limit the number of 
episodes automatically 
updated on iPod nano

Select one of the automatic update options and then choose an option 
from the pop-up menu: “All episodes,” “Only checked episodes,” “Only 
most recent episode,” or “Only unplayed episodes.”

Download podcasts 
manually 

Select “Do not update podcasts” and then click OK.
In iTunes, drag the latest episodes of shows from the Podcasts playlist to 
your iPod nano.
When you drag podcasts from iTunes to your iPod nano, they appear in 
the main library on iPod nano and not under the Podcasts menu.
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Playing Music
After you download music and other audio to your iPod nano, you can listen to it. Use 
the Click Wheel and Center button to browse for a song, audiobook, or podcast. You 
only see menu items for Podcasts and Audiobooks if you’ve downloaded those items to 
iPod nano.

To browse for and play a song:
m Choose Music, browse for a song, press Play (’), and enjoy! 

When a song is playing, the Now Playing screen appears. When you see the Now 
Playing screen, you can use the Click Wheel to change the volume. You can press the 
Center button to see more information. Click the Menu button to return to the 
previous screen. The following table describes the elements on the Now Playing screen 
of iPod nano.

Depending on what type of audio you’re listening to, you can press the Center button 
repeatedly from the Now Playing screen to get to other information and options, such 
as the rating screen for songs and audiobooks, album art, podcast information, reading 
speed, and more.

Now Playing Screen Function

Song number Shows the number of the song playing within the current 
sequence of songs.

Repeat icon The Repeat icon (⁄) appears if iPod nano is set to repeat all songs. 
The Repeat Once icon (!) appears if iPod nano is set to repeat 
one song.

Song information Displays the song title and the artist.

Shuffle icon The Shuffle icon (¡) appears if iPod nano is set to shuffle songs or 
albums.

Song time (progress bar) Displays time elapsed and time remaining for the current song. 
Press the Center button to show the scrubber bar, which displays a 
diamond to show where you are. Use the Click Wheel to navigate 
to a different part of the song, audiobook, or podcast.

Repeat icon

Shuffle icon

Song time

Song number

Song
information
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Listening to Podcasts
Podcasts are downloadable radio-style shows you get at the iTunes Music Store (see 
page 23). Podcasts are organized by shows, episodes within shows, and chapters within 
episodes. If you stop listening to a podcast and go back to it later, the podcast begins 
playing from where you left off.

To listen to a podcast:
1 Choose Music > Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can listen to the most recent 
one first. You see a blue dot next to shows and episodes you haven’t listened to yet.

2 Choose an episode to play it.

The Now Playing screen displays the show, episode, and date information, along with 
elapsed and remaining time. Press the Center button to see more information about 
the podcast. If the podcast includes art, you also see a picture. Podcast art can change 
during an episode, so you might see several pictures during the podcast.

For more information on podcasts, open iTunes and choose Help > “iTunes and Music 
Store Help.” Then search for “podcasts.”

Listening to Spoken Word Audio
You can purchase and download audiobooks from the iTunes Music Store or from 
audible.com and listen to them on your iPod nano.

You can use iTunes to download audiobooks to your iPod nano the same way you 
download songs. If you stop listening to an audiobook on iPod nano and go back to it 
later, the audiobook begins playing from where you left off. Unless you’re playing songs 
from within playlists, iPod nano skips audiobooks when set to shuffle.

You can play audiobooks at speeds faster or slower than normal.

To set the playing speed of an audiobook:
m Choose Settings > Audiobooks and choose a speed.

You can also adjust the reading speed from the Now Playing screen while you’re 
listening to an audiobook. Setting the reading speed only affects audiobooks 
purchased from the iTunes Music Store or audible.com.
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Adjusting iPod nano Settings
You can change settings directly on iPod nano in the Settings menu.

Setting iPod nano to Shuffle Songs 
You can set iPod nano to play songs, albums, or your entire library in random order.

To set iPod nano to shuffle and begin playing all your songs: 
m Choose Shuffle Songs from the iPod nano main menu.

iPod nano begins playing songs from your entire music library in random order, 
skipping audiobooks and podcasts.

To set iPod nano to always shuffle songs or albums:
1 Choose Settings from the iPod nano main menu.

2 Set Shuffle to Songs or to Albums.

When you set iPod nano to shuffle songs by choosing Settings > Shuffle, iPod nano 
shuffles songs within the list (for example, album or playlist) you choose to play. 

When you set iPod nano to shuffle albums, it plays all the songs on an album in order, 
and then randomly selects another album in the list and plays through it in order. 

Setting iPod nano to Repeat Songs
You can set iPod nano to repeat a song over and over, or to repeat a sequence of 
songs. iPod nano repeats songs within the list you choose to play.

To set iPod nano to repeat songs:
m Choose Settings from the iPod nano main menu.

Â To repeat all songs in the list, set Repeat to All.
Â To repeat one song over and over, set Repeat to One.

Making On-The-Go Playlists on iPod nano
You can make playlists on iPod nano, called On-The-Go Playlists, when iPod nano isn’t 
connected to your computer.

To make an On-The-Go playlist:
1 Select a song and press and hold the Center button until the song title flashes.

2 Choose other songs you want to add.

3 Choose Music > Playlists > On-The-Go to view your list of songs.

You can also add entire lists of songs at once. For example, to add an album, highlight 
the album title and press and hold the Center button until the album title flashes.
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To play songs in the On-The-Go playlist:
m Choose Music > Playlists > On-The-Go and choose a song.

To remove a song from the On-The-Go playlist:
m Select a song in the playlist, and hold down the Center button until the song title 

flashes.

To clear the entire On-The-Go playlist:
m Choose Music > Playlists > On-The-Go > Clear Playlist.

To save On-The-Go playlists on your iPod nano:
m Choose Music > Playlists > On-The-Go > Save Playlist > Save Playlist.

The first playlist is saved as “New Playlist 1” in the Playlists menu. The On-The-Go 
playlist is cleared. You can save as many On-The-Go playlists as you like. After you save 
an On-The-Go playlist, you can no longer remove songs from it.

To download On-The-Go playlists to your computer:
m If iPod nano is set to update songs automatically (see page 21), and you make an 

On-The-Go playlist, the playlist automatically downloads to iTunes when you connect 
iPod nano. You see the new On-The-Go playlist in the iTunes Source list. You can 
rename or delete the new playlist, just as you would any other playlist in iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
1 Start playing the song.

2 From the Now Playing screen, press the Center button until you see the rating screen 
(showing either bullet points, stars, or a combination of both).

3 Use the Click Wheel to choose a rating.

Note:  You cannot assign ratings to podcasts.



28 Chapter 2    Music Features 

 

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative 
volume level. You can set iPod nano to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
1 In iTunes, choose iTunes > Preferences if you are using a Mac, or choose 

Edit > Preferences if you are using a Windows PC.

2 Click Audio and choose Sound Check.

To set iPod nano to use the iTunes volume settings:
m Choose Settings > Sound Check.

If you have not activated Sound Check in iTunes, setting it on iPod nano has no effect.

Using the Equalizer
You can use equalizer presets to change the sound on iPod nano to suit a particular 
music genre or style. For example, to make rock music sound better, set the equalizer 
to Rock. 

m Choose Settings > EQ and choose an equalizer preset. 

If you assigned an equalizer preset to a song in iTunes and the iPod nano equalizer is 
set to Off, the song plays using the iTunes setting. See iTunes and Music Store Help for 
more information.

Setting the Click Wheel Sound
When you scroll through menu items, you can hear a clicking sound through the iPod 
nano internal speaker to let you know the Click Wheel is working. You can set the Click 
Wheel sound to play through the headphones instead, or you can turn it off.

To set how iPod nano plays the Click Wheel sound:
m Choose Settings from the iPod nano main menu, and then follow the instructions 

below:

Set Clicker to To

Headphones Set the Click Wheel sound to play through the headphones

Off Turn off the Click Wheel sound

Speaker Set the Click Wheel sound to play through the iPod nano internal 
speaker

Both Set the Click Wheel sound to play through both the iPod nano 
internal speaker and the headphones
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Supported Audio File Formats
The following audio file formats are supported by iPod nano. These include formats for 
audiobooks and podcasting:
Â AAC (M4A, M4B, M4P) (up to 320 Kbps)
Â Apple Lossless (a high-quality compressed format)
Â MP3 (up to 320 Kbps)
Â MP3 Variable Bit Rate (VBR)
Â WAV
Â AA (audible.com spoken word, formats 2, 3, and 4)
Â AIFF
A song encoded using Apple Lossless format has full CD-quality sound, but takes up 
only about half the amount of space as a song encoded using AIFF or WAV format. The 
same song encoded in AAC or MP3 format takes up even less space. When you import 
music from a CD using iTunes, it is converted to AAC format by default.

Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3 
format. This can be useful if you have a library of music encoded in WMA format. 

iPod nano does not support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or 
audible.com format 1.

If you have a song in iTunes that isn’t supported by iPod nano, you can convert it to a 
format iPod nano supports. For more information, see iTunes and Music Store Help.
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3 Photo Features

With iPod nano, you can scroll through your photos 
the same way you scroll through your songs. Read this 
section to learn about using the photo and viewing 
features of your iPod nano.

Downloading Photos
You can import digital photos from a digital camera to your computer, and then 
download them to store and view on iPod nano. 

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
1 Connect the camera or photo card reader to your computer. Open iPhoto (inside the 

Applications folder) if it doesn’t open automatically. 

2 Click Import. 

Images from the camera are imported into iPhoto.

You can import other digital images into iPhoto, such as images you download from 
the web. For more information about importing and working with photos and other 
images, open iPhoto and choose Help > iPhoto Help.
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iPhoto is available for purchase as part of the iLife suite of applications at 
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the 
Applications folder.

To import photos to a Mac using Image Capture:
If you don’t have iPhoto, you can import photos using Image Capture.

1 Connect the camera or photo card reader to your computer.

2 Open Image Capture (inside the Applications folder) if it doesn’t open automatically.

3 To choose specific items to download, click Download Some. Or to download all items, 
click Download All.

To import photos to a Windows PC:
m Follow the instructions that came with your digital camera or photo application.

Downloading Photos From Your Computer to iPod nano
You can download photos from a folder on your hard disk. If you have a Mac and 
iPhoto 4.0.3 or later, you can download iPhoto albums automatically. If you have a 
Windows PC and Adobe Photoshop Album 1.0 or later, or Adobe Photoshop Elements 
3.0 or later, you can download photo collections automatically.

The first time you download photos to iPod nano might take some time, depending 
upon how many photos are in your photo library.

To download photos from a Mac or Windows PC to iPod nano using a photo 
application:

1 Open iTunes and select iPod nano in the iTunes Source list. Then click the Options 
button.

2 Click Photos and select “Synchronize photos from.” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

3 If you want to import all of your photos, choose “Copy all photos.” If you want to 
import photos only from certain albums or collections, choose “Copy selected albums 
only” and select the albums or collections you want.

Note:  Some versions of Photoshop Album and Photoshop Elements don’t support 
collections. You can still use them to download all your photos.

Options button
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Each time you connect iPod nano to your computer, photos are downloaded 
automatically.

To download photos from a folder on your hard disk to iPod nano:
1 Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod nano, create folders 
inside the main image folder, and drag images into the new folders.

2 Open iTunes and select iPod nano in the iTunes Source list. Then click the Options 
button.

3 Click Photos and select “Synchronize photos from.” 

4 Choose “Choose Folder” from the pop-up menu and select your image folder.

To download full-resolution image files to iPod nano:
When you download photos to iPod nano, iTunes optimizes the photos for viewing. 
Full-resolution image files aren’t transferred by default. Downloading full-resolution 
image files is useful if you want to store your images or move them from one computer 
to another, but is not necessary to view the images at full quality on iPod nano.

1 Open iTunes and select iPod nano in the iTunes Source list. Then click the Options 
button.

2 Click Photos and select “Include full-resolution photos.”

iTunes copies the full-resolution versions of the photos to the Photos folder on your 
iPod nano.

Importing Photos from iPod nano to a Computer
If you download full-resolution photos from your computer to iPod nano using the 
previous steps, they’re stored in a Photos folder on iPod nano. You can connect iPod 
nano to a computer and import these photos to a computer. iPod nano must be 
enabled for disk use (see “Using iPod nano as an External Disk” on page 35).

To import photos from iPod nano to a computer:
1 Connect iPod nano to the other computer.

Options button

Options button
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2 Drag image files from the Photos folder on iPod nano to the desktop or to a photo 
editing application on the computer.

Note:  You can also use a photo editing application, such as iPhoto, to import photos 
stored in the Photos folder.

Viewing Photos and Other Images
You can view album artwork when you listen to a song and view photos on iPod nano.

Viewing Photos on iPod nano
To view photos on iPod nano:

1 On iPod nano, choose Photos > Photo Library. Or choose Photos and a photo album to 
see only the photos in the album. Photos might take a moment to appear.

2 Select the photo you want and press the Center button to view a full-screen version.

From any photo-viewing screen, use the Click Wheel to scroll through photos. Use the 
Next/Fast-forward and Previous/Rewind buttons to skip to the next or previous screen 
of photos.

Viewing Slideshows
You can view a slideshow, with music and transitions if you choose, on iPod nano. 

To set slideshow settings:
m Choose Photos > Slideshow Settings, and then follow the instructions below:

To view a slideshow on iPod nano:
m Select any photo, album, or roll and press Play. Or select any full-screen photo and 

press the Center button. To pause the music and the slideshow, press the Play/Pause 
button. To skip to the next or previous photo manually, press the Next/Fast-forward or 
Previous/Rewind button.

To Set Do This

The length of time each slide 
is displayed before advancing

Choose Time Per Slide and pick a time.

The music that plays 
during slideshows

Choose Music and choose a playlist. If you’re using iPhoto, you can 
choose From iPhoto to copy the iPhoto music setting. Only the 
songs that you have downloaded to iPod nano play.

Slides to repeat Set Repeat to On.

Slides to display in 
random order

Set Shuffle Photos to On.

Slides to display with 
transitions

Choose Transitions and choose a transition type.
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Viewing Album Artwork on iPod nano
You can set iTunes to allow iPod nano to display album art, and then view the album 
artwork on iPod nano.

To set iTunes so that your iPod nano displays album artwork:
1 Open iTunes and select iPod nano in the iTunes Source list. Then click the Options 

button.

2 Choose “Display album artwork on your iPod.”

To see album artwork on your iPod nano:
1 Play a song that has album artwork.

2 From the Now Playing screen, press the Center button. If you don’t see artwork, either 
that song doesn’t have album artwork, or you need to set iTunes to allow iPod nano to 
display album artwork (see earlier).

For more information about album artwork, open iTunes and choose Help > “iTunes 
and Music Store Help.”

Options button
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4 Extra Features and Accessories

Your iPod nano can hold a lot more than songs. And you 
can do a lot more with it than listen to music.

Read this section to find out more about the extra features of iPod nano, including how 
to use it as an external disk, alarm, or sleep timer; show times of day in other parts of 
the world; and store contacts, calendars, to-do lists, and notes. Learn about how to use 
iPod nano as a stop watch and lock the screen, and about the accessories available for 
iPod nano.

Using iPod nano as an External Disk
You can use iPod nano as an external disk to store and download data files. 

Note:  To download music files to iPod nano, you must use iTunes. For example, you 
won’t see songs you download with iTunes in the Macintosh Finder or in Windows 
Explorer. Likewise, if you copy music files to iPod nano in the Macintosh Finder or 
Windows Explorer, you won’t be able to play them on iPod nano.

To enable iPod nano as an external disk:
1 In iTunes, select iPod nano in the Source list and click the Options button.

2 Click Music and select “Enable disk use.”

When you use iPod nano as an external disk, the iPod nano disk icon appears on the 
desktop on the Mac, or as the next available drive letter in Windows Explorer on a 
Windows PC.

Note:  Clicking Music and selecting “Manually manage songs and playlists” in the 
Options window also enables iPod nano to be used as an external disk. Drag files to 
and from iPod nano to copy them.

Options button
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If you use iPod nano primarily as a disk, you might want to keep iTunes from opening 
automatically when you connect iPod nano to your computer.

To prevent iTunes from opening automatically when you connect iPod nano to your 
computer:

1 In iTunes, select iPod nano in the Source list and click the Options button.

2 Click Music and deselect “Open iTunes when this iPod is attached.”

Using Extra Settings
You can set the date and time, clocks in different time zones, and alarm and sleep 
features on your iPod nano. You can use iPod nano as a stopwatch or to play games, 
and you can lock the iPod nano screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect 
iPod nano, but you can change the settings.

To set date and time options:
1 Choose Settings > Date & Time.

2 Choose one or more of the following options:

Options button

To Do This

Specify the time zone Choose Set Time Zone and choose a time zone from the list.

Set the date and time Choose Set Date & Time. Use the Click Wheel to change the 
selected value. Press the Center button to move to the next value.

Display the time in another 
format

Choose Time and press the Center button to toggle between 
12-hour and 24-hour formats.

Display the time in the title bar Choose Time in Title and press the Center button to choose On or 
Off. You can see the time from any iPod nano menu screen.
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Adding Clocks for Other Time Zones
To add clocks for other time zones to your iPod nano screen:

1 Choose Extras > Clock.

2 Choose New Clock.

3 Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.

To delete a clock:
1 Choose the clock.

2 Choose Delete This Clock and confirm by choosing Delete on the next screen.

Setting the Alarm
You can set an alarm for any clock on your iPod nano.
To use iPod nano as an alarm clock:

1 Choose Extras > Clock and then choose the clock you want to set an alarm for.

2 Choose Alarm Clock.

3 Set Alarm to On.

4 Choose Time and set the time that you want the alarm to sound.

5 Choose a sound. 

If you choose Beep, you’ll hear the alarm through the internal speaker. If you choose a 
playlist, you’ll need to connect iPod nano to speakers or headphones to hear the alarm.

You’ll see a bell icon next to any clock you set an alarm for.

Setting the Sleep Timer
You can set iPod nano to turn off automatically after playing music or a slideshow for a 
specific period of time.

To set the sleep timer:
1 Choose Extras > Clock and then choose a clock.

2 Choose Sleep Timer and choose how long you want iPod nano to play.

When you set the sleep timer, a clock icon and the number of minutes left until iPod 
nano turns off appear in the Now Playing screen on iPod nano.
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Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you’re 
running on a track, your lap times. You can play music while you use the stopwatch.

To use the stopwatch:
1 Choose Extras > Stopwatch. If you already have workout sessions recorded, choose 

Extras > Stopwatch > Timer to start a new session.

2 Click Start to start the timer.

3 Click Lap after each lap to record your lap times.

The screen displays the workout session’s total time and the current lap time.

4 Click Pause to stop the overall timer and the lap timer and Resume to start the timers 
again.

5 Click Done to end the session.

iPod nano stores stopwatch sessions with dates, times, and lap statistics.

To review or delete a stopwatch session:
1 Choose Extras > Stopwatch.

A list of saved sessions appears after the Timer menu item.

2 Choose a session to view session information.

You see the date and time the session started; the total time of the session; and the 
shortest, longest, and average lap times.

3 To delete a session, press the Center button and choose Delete.

Playing Games
iPod nano has a number of games.

m Choose Extras > Games and choose a game.

Locking Your iPod nano Screen
You can set a combination to prevent your iPod nano from being used by someone 
without your permission. When you lock an iPod nano that is not connected to a 
computer, you must enter a combination to unlock and use it.

Note:  This is different from the Hold button in that the Hold button prevents iPod nano 
from turning on accidentally. The combination prevents another person from viewing 
your iPod nano screen without your knowledge.
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To set a combination for iPod nano:
1 Choose Extras > Screen Lock > Set Combination.

2 On the Set Code screen, enter a combination:

Â Use the Click Wheel to select the first number. You can also use the Previous/Rewind 
and Next/Fast-forward buttons to select a number. Press the Center button to 
confirm your choice.

Â Use the same method to set the remaining digits of the code. 

When you finish, you return to the Screen Lock screen.

After a combination is set, you see it when you return to the Set Code screen. Or you 
can choose Extras > Screen Lock > Turn Lock On to view your code. This way, if you 
forget your code, you can quickly retrieve it.

To lock your iPod nano screen:
m Choose Extras > Screen Lock > Turn Lock On > Lock.

If you just finished setting your code, Lock will already be selected on the screen. Just 
press the Center button to lock iPod nano.

∏ Tip:  You might want to add the Screen Lock menu item to your main menu so that you 
can quickly lock your iPod nano screen. See “Adding or Removing Items From the Main 
Menu” on page 8.

You can unlock your iPod nano in two ways:
Â Enter the combination on iPod nano by using the Click Wheel or the Previous/

Rewind and Next/Fast-forward buttons to select the numbers and then pressing the 
Center button to confirm them. If you enter the combination incorrectly, the digits 
flash red. Try again.

Â Connect iPod nano to the primary computer you use it with, and iPod nano 
automatically unlocks. You can reuse the same combination the next time you want 
to lock iPod nano. 

Note:  If you try these solutions and you still can’t unlock iPod nano, you can restore 
iPod nano. See “Updating and Restoring iPod Software” on page 47 for more 
information.

Importing Contacts, Calendars, and To-Do Lists
Your iPod nano can store contacts, calendar events, and to-do lists for viewing on 
the go. 

If you are using Mac OS X v10.4 or later, you can use iTunes to synchronize your Address 
Book contacts and iCal calendar information. If you are running any version of 
Mac OS X earlier than 10.4, you use a Mac and iSync to update your information. 
Synchronizing information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.



40 Chapter 4    Extra Features and Accessories 

 

To import contact or calendar information (using Mac OS X v10.4 or later):
1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the Source list and click the Options button.

3 To update contacts, click Contacts, click “Synchronize Address Book contacts,” and 
select an option. 

4 To update calendars, click Calendars, click “Synchronize iCal calendars,” and select an 
option:

To import all information using a Mac and iSync (using Mac OS X earlier than version 
10.4):

1 Connect iPod nano to your computer.

2 Open iSync and choose Devices > Add Device. You need to do this step only the first 
time you use iSync with your iPod nano.

3 Select iPod nano and click Sync Now. iSync downloads information from iCal and Mac 
OS X Address Book to your iPod nano. 

The next time you want to sync iPod nano, you can simply open iSync and click Sync 
Now. You can also choose to have iPod nano sync automatically when you connect it.

To Do This

Update all contacts 
automatically

Select “Synchronize all contacts.” 
When you click OK, iTunes updates iPod nano with the Address 
Book contact information on your Mac.

Update selected groups of 
contacts automatically 

Select “Synchronize selected groups only” and check the boxes 
next to the groups you want to update. 
When you click OK, iTunes updates the iPod nano with contact 
information from your selected Address Book groups.

To Do This

Update all calendars 
automatically

Select “Synchronize all calendars.”
When you click OK, iTunes updates the iPod nano with the iCal 
information on your Mac.

Update selected calendars 
automatically 

Select “Synchronize selected calendars only” and check the boxes 
next to the calendars you want to update. 
When you click OK, iTunes updates the iPod nano with information 
from your selected iCal calendars.

Options button
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Note:  iSync downloads information from your computer to iPod nano. You can’t use 
iSync to load information from your iPod nano to your computer.

If you are using Windows or you don’t want to synchronize your contacts automatically, 
you can download information to iPod nano manually. The supported file type is vCard, 
and iPod nano must be enabled as an external disk (see “Using iPod nano as an 
External Disk” on page 35).

To import contact information manually: 
1 Connect iPod nano and open your favorite email or contacts application. Importing 

contacts works with Palm Desktop, Microsoft Outlook, Microsoft Entourage, and 
Eudora, among others.

2 Drag contacts from the application’s address book to the iPod Contacts folder.

In some cases you might need to export contacts, and then drag the exported file or 
files to the iPod Contacts folder. See the documentation for your email or contacts 
application.

To import appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCalendar 

format (filenames end in .ics) or vCal format (filenames end in .vcs).

2 Drag the files to the Calendars folder on iPod nano. 

Note:  You can only use iSync and iCal to download to-do lists to iPod nano.

To view contacts on iPod nano:
m Choose Extras > Contacts.

To view calendar events:
m Choose Extras > Calendar.

To view to-do lists:
m Choose Extras > Calendar > To Do.

Storing and Reading Notes
You can store and read text notes on iPod nano if it is enabled as an external disk (see 
page 35).

1 Save a document in any word-processing application as a text (.txt) file.

2 Place the file in the Notes folder on iPod nano.

To view notes:
m Choose Extras > Notes.
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Learning About iPod nano Accessories
iPod nano comes with some accessories, and many other accessories are available at 
www.apple.com/ipodstore.

To purchase iPod nano accessories, go to www.apple.com/ipodstore. 

Available accessories include:
Â iPod nano Dock 
Â iPod nano Lanyard Headphones
Â iPod nano Armband
Â iPod In-Ear Headphones
Â iPod USB Power Adapter 
Â World Travel Adapter Kit
Â Third-party accessories such as speakers, headsets, microphones, backup batteries, 

car stereo adapters, power adapters, and more

The high-quality earbud headphones that come with your iPod nano include two pairs 
of earphone covers. If you like, you can place the earphone covers over the earphones.

To use the earbud headphones:
m Plug the earphones in to the Headphones port, and then place the earbud in your ear 

as shown. 

Warning:  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. You can adapt over time to a higher volume of sound that may sound 
normal but can be damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The louder the volume, 
the less time is required before your hearing could be affected. Hearing experts 
suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings. 
Â Turn the volume down if you can't hear people speaking near you.

The earphones
cord is adjustable.

Earphone covers
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5 Tips and Troubleshooting

Most problems with iPod nano can be solved quickly by 
following the advice in this chapter.

General Suggestions
Most problems with iPod nano can be solved by resetting it.

To reset iPod nano:
1 Toggle the Hold switch on and off (set it to Hold, and then turn it off again).

2 Press and hold the Center and Menu buttons for at least 6 seconds, until the 
Apple logo appears.

If your iPod nano won’t turn on or respond
Â Make sure the Hold switch is off.
Â If that doesn’t work, connect iPod nano to your computer’s USB 2.0 or FireWire port. 

Your iPod nano battery might need to be recharged.
Â If that doesn’t work, your iPod nano might need to be reset.
Â If that doesn’t work, you might need to restore iPod nano software. See “Updating 

and Restoring iPod Software” on page 47.

Reset, Retry, Restart, Reinstall, Restore
Remember these five basic suggestions if you have a problem with your iPod nano. If 
one of the following doesn’t help, read on for solutions to specific problems. 
Â Reset your iPod nano. See “General Suggestions,” below.
Â Retry with a different USB port if you cannot see iPod nano in iTunes.
Â Restart your computer and make sure you have the latest software updates 

installed.
Â Reinstall iPod and iTunes software from the latest versions on the web.
Â Restore your iPod nano. See “Updating and Restoring iPod Software” on page 47.
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If you want to disconnect iPod nano, but you see the message “Do not disconnect”
Â If iPod nano is downloading music, wait for the download to complete.
Â Select iPod nano in the iTunes Source list and click the Eject button.
Â If iPod nano disappears from the iTunes Source list, but you still see the “Do not 

disconnect” message on the iPod nano screen, disconnect iPod nano.
Â If iPod nano doesn’t disappear from the iTunes Source list, drag the iPod nano icon 

from the desktop to the Trash (if you’re using a Mac) or click the Safely Remove 
Hardware icon in the system tray and select your iPod nano (if you’re using a 
Windows PC). If you still see the “Do not disconnect” message, restart your computer 
and eject iPod nano again.

If your iPod nano isn’t playing music
Â Make sure the Hold switch is off.
Â Make sure the headphones connector is pushed in all the way.
Â Make sure the volume is adjusted properly. 
Â If that doesn’t work, press the Play/Pause button. Your iPod nano might be paused.
Â Make sure you are using iTunes 4.9 or later (included on the iPod nano CD or go to 

www.apple.com/itunes). Songs purchased from the iTunes Music Store using earlier 
versions of iTunes won’t play on iPod nano until you upgrade iTunes and download 
the songs.

Â If you’re using the iPod nano Dock, make sure the iPod nano is seated firmly in the 
Dock and make sure all cables are connected properly. 

Â If you are using the Dock Line Out port, make sure your external speakers or stereo 
are turned on and working properly.

If you connect iPod nano to your computer and nothing happens
Â Make sure you have installed the software from the iPod CD.
Â Try connecting to a different USB 2.0 port on your computer.
Â Make sure you have the required computer and software. See “If you want to double-

check the system requirements” on page 46.
Â Your iPod nano might need to be reset (see page 43). 
Â Check the cable connections. Unplug the cable at both ends and make sure no 

foreign objects are in the USB ports. Then plug the cable back in securely. Make sure 
the connectors on the cables are oriented correctly. They can be inserted only one 
way.

Â If you’re connecting iPod nano to a portable or laptop computer using the iPod Dock 
Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod nano.

Â If that doesn’t work, restart your computer.
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Â If that doesn’t work, you might need to restore iPod software. See “Updating and 
Restoring iPod Software” on page 47.

Note:  You can only use an iPod Dock Connector to FireWire Cable for charging and not 
for downloading songs and other audio files to iPod nano.

If you see a folder with an exclamation point on the iPod nano display

 

Â iPod nano might need to be reset (see page 43).
Â If that doesn’t work, your iPod nano battery might need to be recharged. Connect 

iPod nano to your computer and let the battery recharge. If you still see the folder, 
reset iPod nano again.

Â If that doesn’t work, you might need to update or restore iPod nano with the latest 
software. Make sure you have installed the software from the iPod CD, or go to 
www.apple.com/ipod to get the latest software. Then follow the instructions on 
page 48 to update or restore the iPod software.

If you connect iPod nano to a USB port and it doesn’t work correctly
Â A USB 2.0 port is recommended to connect iPod nano. USB 1.1 is significantly slower 

than USB 2.0 and is not recommended. If your Windows PC doesn’t have a USB 2.0 
port, you can purchase and install a Windows-certified USB 2.0 card and install it. For 
more information, go to www.apple.com/ipod. 

Â To charge the battery, you must connect iPod nano to a high-power USB 2.0 or 
FireWire port on your computer. Connecting iPod nano to a USB port on your 
keyboard will not charge the battery. You can connect iPod nano to a FireWire port 
using the optional iPod Dock Connector to FireWire Cable for charging the iPod nano 
only. Transferring information to iPod nano using FireWire is not supported.

Â If you’re connecting iPod nano to a portable or laptop computer using the iPod Dock 
Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod nano.
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If you connect iPod nano to a camera connector and nothing happens
You must first import photos from your camera to your computer and then download 
the photos to iPod nano. You can’t connect a camera directly to iPod nano to download 
photos.

Some other third-party accessories cannot connect directly to iPod nano. See 
www.apple.com/support/ipod for more information.

If you accidentally set iPod nano to use a language you don’t understand
You can reset the language.

1 Press Menu repeatedly until the main menu appears.

2 Choose Settings > Reset All Settings.

3 Choose Reset and select a language.

Other iPod nano settings, such as song repeat, are also reset.

Note:  If you don’t understand the language and can’t reset all your settings, you can 
restore your iPod nano to its original state. See “Updating and Restoring iPod Software” 
on page 47.

If you want to double-check the system requirements
To use iPod nano, you must have:
Â One of the following computer configurations:

Â A Macintosh with USB port (USB 2.0 recommended)
Â A Windows PC with USB port or USB card (USB 2.0 recommended) 

If your Windows PC doesn’t have a high-power USB 2.0 port, you can purchase and install 
a USB 2.0 card. For more information on cables and compatible USB cards, go to 
www.apple.com/ipod. You can connect iPod nano to a FireWire port for charging but 
not for transferring music and other audio files.

Â One of the following operating systems: Mac OS X v10.3.4 or later, Windows 2000 
with Service Pack 4 or later, or Windows XP Home or Professional with Service Pack 2 
or later

Â iTunes 4.9 or later (iTunes is included on the iPod CD)
Â iPod software (included on the iPod CD)

High-power USB 2.0 port 6-pin FireWire 400 port
(IEEE 1394)
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In addition, on the Macintosh, iPhoto 4.0.3 or later is recommended for downloading 
photos and albums to iPod nano. This software is optional. iPhoto might already be 
installed on your Mac. Check the Applications folder. If you have iPhoto 4 you can 
update it by choosing Apple () > Software Update. 

On a Windows PC, iPod nano can import photo collections automatically from Adobe 
Photoshop Album 1.0 or later, and Adobe Photoshop Elements 3.0 or later, available at 
www.adobe.com. This software is optional. 

On both Macintosh and Windows PC, iPod nano can import digital photos from folders 
on your computer’s hard disk.

If you want to use your iPod nano with a Mac and a Windows PC
If you are using your iPod nano with a Mac and you want to use it with a Windows PC 
(or vice versa), you must restore the iPod software for use with the other computer 
using iPod Updater (see “Updating and Restoring iPod Software” below). Restoring the 
iPod software erases all data from iPod nano, including all songs.

You cannot switch from using iPod nano with a Mac to using it with a Windows PC (or 
vice versa) without erasing all data on iPod nano.

If you lock your iPod nano screen and can’t unlock it
Normally, if you can connect your iPod nano to the computer it is authorized to work 
with, your iPod nano automatically unlocks. If the computer authorized to work with 
your iPod nano is unavailable, you can connect iPod nano to another computer and 
use iPod Updater to restore your iPod software. See the next section for more 
information.

Updating and Restoring iPod Software
You can use iPod Updater to update or restore your iPod software. Apple periodically 
updates iPod software to improve performance or add features. It is recommended that 
you update your iPod nano to use the latest software. You can also restore the software, 
which puts iPod nano back in its original state.
Â If you choose to update, the software is updated, but your settings and songs are not 

affected. 
Â If you choose to restore, all data is erased from your iPod nano, including songs, files, 

contacts, photos, calendar information, and any other data. All iPod nano settings are 
restored to their original state.
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To update or restore iPod nano with the latest software:
1 Go to www.apple.com/support/ipod and download the latest iPod Update. The update 

has the latest software for all models of iPod.

2 Double-click the software installation file and follow the onscreen instructions to install 
the iPod update.

3 Connect iPod nano to your computer and open iTunes. The iPod Updater application 
opens.

If you’re using a Windows PC and the iPod Updater application doesn’t open 
automatically, you can find the updater by choosing Start > All Programs > iPod.

4 Follow the onscreen instructions to update or restore iPod software.

If you use the iPod Updater application and it doesn’t recognize that iPod nano is 
connected to your computer, reset iPod nano (see page 43).

If you want to restore iPod software and you don’t have an Internet connection, you 
can use the iPod Updater application that was installed on your computer when you 
installed the software from the iPod CD. 

To restore iPod software using the iPod Updater application that came on your 
iPod CD:
Â If you have a Mac, you can find the iPod Updater application in Applications/Utilities/

iPod Software Updater. 
Â If you have a Windows PC, you can find the iPod Updater application by choosing 

Start > All Programs > iPod.

Note:  The date of the updater is in the filename, so, if you have more than one version, 
make sure to use the latest one.
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6 Safety and Cleaning 

Learn about cleaning your iPod nano and handling it 
safely.

Setup Safety Instructions
When setting up and using your iPod nano, remember the following:
Â Keep these instructions handy for reference by you and others.
Â Follow all instructions and warnings about your iPod nano.

General Safety, Cleaning, and Handling Guidelines

Warning:  Electrical equipment can be hazardous if misused. Operation of this 
product, or similar products, must always be supervised by an adult. Do not allow 
children access to the interior of any electrical product and do not permit them to 
handle any cables.

To Do This

Handle your iPod nano safely Be careful not to drop your iPod nano.

Warning:  Your iPod nano contains sensitive components including 
a rechargeable battery. Prevent damage by making sure you do not 
drop, bend, or crush your iPod nano.

Use headphones safely Use of headphones while operating a vehicle is not recommended 
and is illegal in some areas. Be careful and attentive while driving. 
Stop listening to your iPod nano if you find it disruptive or 
distracting while operating any type of vehicle or performing any 
other activity that requires your full attention. 
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Avoid hearing damage Set your iPod nano volume to a safe level. If you experience 
ringing in your ears, reduce the volume or discontinue use of your 
iPod nano.

Warning:  Permanent hearing loss may occur if earbuds or 
headphones are used at high volume. You can adapt over time 
to a higher volume of sound that may sound normal but can be 
damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The 
louder the volume, the less time is required before 
your hearing could be affected. Hearing experts suggest that to 
protect your hearing:
Â Limit the amount of time you use earbuds or headphones at 

high volume.
Â Avoid turning up the volume to block out noisy surroundings.
Â Turn the volume down if you can't hear people speaking 

near you.

Use connectors and ports 
properly

Never force a connector into a port. If the connector and port do 
not join with reasonable ease, they probably don’t match. Make 
sure that the connector matches the port and that you have 
positioned the connector correctly in relation to the port.

Reduce the chance of shock or 
injury

Keep your iPod nano away from sources of liquids, such as drinks 
or washbasins. Protect your iPod nano from rain or other moisture. 
Take care not to spill any food or liquid on iPod nano. In case of a 
spill, unplug iPod nano before cleaning up. You might need to send 
your equipment to Apple for service. 

Warning:  Do not use your iPod nano in or near water or wet 
locations.

Clean the outside of your iPod 
nano

Make sure your iPod nano is unplugged. Use a damp, soft, lint-free 
cloth. Avoid getting moisture in openings. Don’t use aerosol sprays, 
solvents, alcohol, or abrasives.

Repair your iPod nano For service, see “Learning More, Service, and Support” on page 51.

Warning:   Do not make repairs yourself. Do not attempt to open 
your iPod nano, disassemble it, or remove the battery. You run the 
risk of electric shock and voiding the limited warranty. No user-
serviceable parts are inside. 

Use your iPod nano in 
acceptable temperatures

Operate your iPod nano in a place where the temperature is always 
between 0º and 35º C (32º to 95º F). iPod nano play time might 
temporarily shorten in low-temperature conditions.

Note:  When you’re using your iPod nano or charging the battery, 
it is normal for the bottom of the case to get warm. The bottom of 
the iPod nano case functions as a cooling surface that transfers 
heat from inside the unit to the cooler air outside.

Store your iPod nano safely Store your iPod nano in a place where the temperature is always 
between –20º and 45º C (–4º to 113º F). Don’t leave iPod nano in 
your car, because temperatures in parked cars can exceed this 
range.

To Do This
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7 Learning More, Service, 
and Support 

There is more information about using iPod nano in 
onscreen help and on the web.

The following table describes where to get more iPod-related software and service 
information.

To Learn About Do This

Service and support, forums, 
and Apple software downloads

Go to www.apple.com/support/ipod.

Using iPod nano through an 
interactive online tutorial

Go to www.apple.com/support/ipod.

Using iTunes Open iTunes and choose Help > “iTunes and Music Store Help.” 
For an online iTunes tutorial (not available in all areas), go to 
www.apple.com/support/itunes.

Using iPhoto (on Mac OS X) Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X) Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X) Open iCal and choose Help > iCal Help.

The latest information on 
iPod nano

Go to www.apple.com/ipod.

Registering iPod nano If you didn’t register when you installed software from the iPod CD, 
go to www.apple.com/register.

Finding your iPod nano serial 
number

Look at the back of your iPod nano or select Settings > About.

Obtaining warranty service First follow the advice in this booklet, the onscreen help, and 
online resources, and then go to www.apple.com/support.



52     

 

Communications Regulation Information

FCC Compliance Statement
This device complies with part 15 of the FCC rules. 
Operation is subject to the following two conditions:  
(1) This device may not cause harmful interference, 
and (2) this device must accept any interference 
received, including interference that may cause 
undesired operation. See instructions if interference 
to radio or television reception is suspected.

Radio and Television Interference
This computer equipment generates, uses, and can 
radiate radio-frequency energy. If it is not installed 
and used properly—that is, in strict accordance with 
Apple’s instructions—it may cause interference with 
radio and television reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital device in 
accordance with the specifications in Part 15 of FCC 
rules. These specifications are designed to provide 
reasonable protection against such interference in a 
residential installation. However, there is no 
guarantee that interference will not occur in a 
particular installation.

You can determine whether your computer system is 
causing interference by turning it off. If the 
interference stops, it was probably caused by the 
computer or one of the peripheral devices.

If your computer system does cause interference to 
radio or television reception, try to correct the 
interference by using one or more of the following 
measures:
Â Turn the television or radio antenna until the 

interference stops.
Â Move the computer to one side or the other of the 

television or radio.
Â Move the computer farther away from the 

television or radio.
Â Plug the computer in to an outlet that is on a 

different circuit from the television or radio. (That 
is, make certain the computer and the television or 
radio are on circuits controlled by different circuit 
breakers or fuses.)

If necessary, consult an Apple-authorized service 
provider or Apple. See the service and support 
information that came with your Apple product. Or, 
consult an experienced radio/television technician 
for additional suggestions.

Important:  Changes or modifications to this product 
not authorized by Apple Computer, Inc. could void 
the EMC compliance and negate your authority to 
operate the product.

This product was tested for EMC compliance under 
conditions that included the use of Apple peripheral 
devices and Apple shielded cables and connectors 
between system components. 

It is important that you use Apple peripheral devices 
and shielded cables and connectors between system 
components to reduce the possibility of causing 
interference to radios, television sets, and other 
electronic devices. You can obtain Apple peripheral 
devices and the proper shielded cables and 
connectors through an Apple Authorized Reseller. 
For non-Apple peripheral devices, contact the 
manufacturer or dealer for assistance. Responsible 
party (contact for FCC matters only): Apple 
Computer, Inc. Product Compliance, 1 Infinite Loop 
M/S 26-A, Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le matériel 
brouilleur du Canada.

VCCI Class B Statement

European Community
Complies with European Directives 72/23/EEC and 
89/336/EEC.
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Disposal and Recycling Information
Your iPod contains a battery. Dispose of your iPod 
according to your local environmental laws and 
guidelines.

For information about Apple’s recycling program, go 
to www.apple.com/environment/summary.html.

Deutschland:  Dieses Gerät enthält Batterien. Bitte 
nicht in den Hausmüll werfen. Entsorgen Sie dieses 
Gerätes am Ende seines Lebenszyklus entsprechend 
der maßgeblichen gesetzlichen Regelungen.

Nederlands:  Gebruikte batterijen kunnen worden 
ingeleverd bij de chemokar of in een speciale 
batterijcontainer voor klein chemisch afval (kca) 
worden gedeponeerd.

Taiwan:  

European Union—Disposal Information:  This symbol 
means that according to local laws and regulations 
your product should be disposed of separately from 
household waste. When this product reaches its end 
of life, take it to a collection point designated by 
local authorities. Some collection points accept 
products for free. The separate collection and 
recycling of your product at the time of disposal will 
help conserve natural resources and ensure that it is 
recycled in a manner that protects human health 
and the environment.

Apple and the Environment 
At Apple, we recognize our responsibility to 
minimize the environmental impacts of our 
operations and products.

For more information, go to 
www.apple.com/environment/summary.html.

© 2005 Apple Computer, Inc. All rights reserved. Apple, the Apple logo, 
FireWire, iCal, iLife, iPhoto, iPod, iTunes, Mac, Macintosh, and Mac OS 
are trademarks of Apple Computer, Inc., registered in the U.S. and 
other countries. Finder and the FireWire logo are trademarks of Apple 
Computer, Inc. Apple Store and iTunes Music Store are service marks of 
Apple Computer, Inc., registered in the U.S. and other countries. Other 
company and product names mentioned herein are trademarks of 
their respective companies. 

Mention of third-party products is for informational purposes only and 
constitutes neither an endorsement nor a recommendation. Apple 
assumes no responsibility with regard to the performance or use of 
these products. All understandings, agreements, or warranties, if any, 
take place directly between the vendors and the prospective users. 
Every effort has been made to ensure that the information in this 
manual is accurate. Apple is not responsible for printing or clerical 
errors.

019-0546/09-2005
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Index

A
accessories for iPod nano  42
adding menu items  8
addresses, importing  39
Adobe Photoshop Album  47
Adobe Photoshop Elements  47
alarm, setting  37
album artwork, viewing  34
albums, purchasing  18
audible.com  25
audiobooks

listening to  25
purchasing  18

B
backlight

setting timer  9
turning on  6, 9

battery
charge states when disconnected  13
charging  11
rechargeable  13
replacing  13
viewing charge status  12

books, listening to  25
browsing iTunes Music Store  18
browsing podcasts  18
browsing songs  6, 24
buttons

Center  5
disabling with Hold switch  6, 7
Eject  10

C
calendar events, importing  39
Center button, using  5, 24
charging the battery

about  11
using the iPod USB Power Adapter  12
using your computer  12

cleaning your iPod nano  50
Click Wheel

browsing songs  24
setting the sound  28
using  5

clocks
adding for other time zones  37
settings  36

computer
charging the battery  12
connecting iPod nano  9
downloading photos to iPod nano  31
importing photos from camera  30
importing photos from iPod nano  32
problems connecting iPod nano  44
requirements  46

connecting iPod nano
about  9
charging the battery  11
safety considerations  50

controls, using  5
converting unprotected WMA files  29

D
data files, storing on iPod nano  35
date and time

setting  36
viewing  36

determining battery charge  13
digital photos. See photos
disconnecting iPod nano

about  9
during music update  10
eject first  10
instructions  11
troubleshooting  44

disk, using iPod nano as  35
displaying time in title bar  36
downloading audiobooks  25
downloading music

disconnecting iPod nano  10
On-The-Go playlists  27
tutorial  51

downloading photos
about  30
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automatically  31
from computer to iPod nano  31
from iPod nano to computer  32
full-resolution image  32

downloading podcasts  18

E
earphones

using  42
See also headphones

Eject button  10
ejecting before disconnecting  10
exclamation point on folder in display  45
external disk, using iPod nano as  35

F
fast-forwarding songs  6
features of iPod nano  4
FireWire 400 port  46
folder with exclamation point  45
full-resolution images  32

G
games  38
getting help  51
getting started with iPod nano  46

H
headphones

safe usage  50
using earbuds  42

hearing loss warning  42, 50
help, getting  51
Hold switch  6, 7

I
iCal, getting help  51
Image Capture, importing photos to a Mac  31
images. See photos
importing

contact information  39
to-do lists  39
See also downloading

importing photos
from camera to computer  30
See also downloading photos

interactive iPod tutorial  51
iPhoto

getting help  30, 51
importing photos from camera  30
recommended version  47

iPod Dock Connector  9, 45
iPod nano Dock  9
iPod software  46
iPod Updater application  48

iPod USB power adapter  12
iSync, getting help  51
iTunes

ejecting iPod nano  10
getting help  51
Music Store  18, 25
setting not to open automatically  36
Sound Check  28
version required  46

iTunes Library, adding songs  19
iTunes Music Store

browsing  18
downloading audiobooks  25
searching  18
signing in  18

L
language

resetting  46
specifying  9

lap timer, setting  38
library, adding songs  19
lightning bolt on battery icon  12
locking iPod nano screen  38, 39
lyrics, adding to iTunes  17

M
Mac OS X operating systems  46
main menu

adding or removing items  8
opening  5
settings  8

menu items
adding or removing  8
choosing  6
returning to previous menu  6

modifying playlists  23
music

iPod nano not playing  44
purchasing  18
rating  27
setting for slideshows  33
tutorial  51
See also songs; downloading music

N
notes, storing and reading  41

O
On-The-Go playlists

downloading  27
making  26
rating songs  27
saving  27

operating system requirements  46
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overview of iPod nano features  4

P
pausing a song  6
phone numbers, importing  39
photo collections, downloading automatically  31
photo library  31
photos

downloading and viewing  30
importing to Windows PC  31
importing using Image Capture  31
synchronizing  31, 32
viewing on iPod nano  33

playing games  38
playing songs  6
playing speed  25
playlists

adding songs  6, 23
making on iPod nano  26
modifying  23
On-The-Go  26

plug on battery icon  12
podcasting  25
podcasts

browsing  18
downloading  18
listening  25
subscribing  18
updating  23

ports
FireWire 400  46
safety considerations  50
troubleshooting iPod nano connection  45
USB  46

Power Search in iTunes Music Store  18
previous menu, returning to  6
problems. See troubleshooting
purchasing songs, albums, audiobooks  18

R
random play  6
rating songs  27
reading speed, setting  25
rechargeable batteries  13
recorded books, listening to  25
registering iPod nano  51
relative volume, playing songs at  28
removing menu items  8
repairing iPod nano  50
replacing battery  13
replaying songs  6
requirements

computer  46
iTunes version  46
operating system  46

software  46
resetting iPod nano  6, 43
resetting the language  46
restoring iPod software  47
rewinding songs  6

S
Safely Remove Hardware icon  10
safety considerations

avoiding shock or injury  50
cleaning iPod nano  50
connecting iPod nano  50
operating temperatures  50
repairing iPod nano  50
setting up iPod nano  49
volume levels  50

saving On-The-Go playlists  27
screen lock  38
searching iTunes Music Store  18
Select button. See Center button
serial number, locating  51
service and support  51
sets of songs. See playlists
setting combination for iPod nano  38
settings

alarm  37
backlight timer  9
Click Wheel sound  28
date and time  36
language  9
main menu  8
playing songs at relative volume  28
reading speed  25
repeating songs  26
shuffle songs  26
sleep timer  37
slideshow  33
sound, adjusting  26

shuffling songs on iPod nano  6, 26
skipping songs  6
sleep mode and charging the battery  12
sleep timer, setting  37
slideshows

background music  33
random order  33
settings  33
viewing on iPod nano  33

software
getting help  51
iPhoto  47
iPod  46
iPod Updater  48
support versions  47
updating  47

songs
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adding to On-The-Go playlists  6
browsing  6
browsing and playing  24
fast-forwarding  6
pausing  6
playing  6
playing at relative volume  28
purchasing  18
rating  27
repeating  26
replaying  6
rewinding  6
shuffling  6, 26
skipping  6
viewing lyrics  17

Sound Check  28
sound settings, adjusting  26
spoken word, listening  25
stopwatch

deleting a session  38
storing session times  38
using  38

storing
data files on iPod nano  35
notes on iPod nano  41

subscribing to podcasts  18
supported operating systems  46
suppressing iTunes from opening  36
synchronizing photos  31, 32

T
temperature range for safe use of iPod nano  50
third-party accessories  42
time, displaying in title bar  36
timer, setting for backlight  9
time zones, clocks for  37
title bar, displaying time  36
to-do lists, importing  39
transitions for slides  33
troubleshooting

connecting iPod nano to computer  44
connecting to USB port  45
cross-platform use  47
disconnecting iPod nano  44
folder with exclamation point  45
iPod nano not playing music  44
iPod nano won’t respond  43
resetting iPod nano  43
safety considerations  49
setting incorrect language  46
software update and restore  47
unlocking iPod nano screen  47

turning iPod nano on and off  6
tutorial  51

U
unlocking iPod nano screen  39, 47
unresponsive iPod nano  43
unsupported audio file formats  29
updating and restoring software  47
USB 2.0 port recommendation  46
USB port on keyboard  9, 45

V
viewing album artwork  34
viewing photos  33
viewing slideshows

on iPod nano  33
settings  33

volume, changing  6

W
warranty service  51
Windows

importing photos  31
support operating systems  46
troubleshooting  47

WMA files, converting  29
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